Soru xenforo2.1.8 Patch 2 İçin PHP Versiyonu Kaç Olmalıdır?

Soru xenforo2.1.8 Patch 2 İçin PHP Versiyonu Kaç Olmalıdır?
1
2K
site: Bebek, Prematüre Bebek, Tüp Bebek, Doğum, Çocuk - Bebek Forum
Alt Yapı: Lisanslı xenforo forum sistemi
xenforo versiyon: xenforo2.1.8 Patch 2
PHP versiyonu: 7.3.16

xenforo2.1.8 Patch 2 İçin üreticinin tavsiye ettiği PHP Versiyonu ne olmalıdır?

Önerilen 7.3.x ama biz şuan 7.4.x sürümleri ile kullanıyoruz. İleriye dönük ürünler için kullanıcılara yönelik bir hata tespit edersek öncesinde gerekli revizyonu yapabilelim diye.
 
Quick Jump
2,641Konular
12,490Mesajlar
1,442Kullanıcılar
ogulcanSon Üye
Geri
Üst