Eski olan şablonlar var. Uyarısı ?

Eski olan şablonlar var. Uyarısı ?
2
973

MehmetOZCAN

Member
Katılım
23 Ara 2019
Mesajlar
89
Çözümler
1
Tepki puanı
17
Puanları
8
admin panelde bu uyarıgı neden alıyorum yanı ne anlama gelıyor ve ne yapmam gereklı ?

Eski olan şablonlar var. Onları incelemek için buraya tıklayın.

OrQzXP.jpg
 
Kullandığınız sürüm ile tema versiyonunun uyuşmadığından bu hatayı alırsınız.

Geliştici modu açıldığında master tema olarak ifade ettiğimiz ana tema şablonları ile temanızın mevcut şablonlarının uyuşmadığını belirtir.
 
XDinc kardeşim geliştirici modu açmadan da bu hata alınıyor. xenforo güncellemesi her yapıldıktan sonra temanın aynı versiyonunu güncellemeden önce bu hata veriyor. Bu sefer bende xenforo ve tema güncellemesi sonrasında verdi. Ben düzelttim.
 
Quick Jump
2,615Konular
12,425Mesajlar
1,415Kullanıcılar
heatseeker78Son Üye
Geri
Üst