Sorun Cevaplayalım

XenForo hakkında merak ettiğiniz tüm soru(n)lara 7/24 destek.

Çözümlenmiş Sorunlar

Yaşanan sorunların kolay çözüm yolları ve anlatımları.

Destek Ekibimiz Sizlerle

Ücretli destek talepleri ve özel hizmetler için yanınızdayız.

  • Sitemize kayıt olurken XenForo lisans doğrulaması isteğe bağlıdır. Lisans doğrulmasını hesap alanınızdan kayıt sonrasıda gerçekleştirebilirsiniz ve forumu aktif olarak kullanabilirsiniz fakat ürün satın almak yada premium kategoride yer alan eklentileri indirebilmek için lisans doğrulması gereklidir. Lütfen doğrulama sürecinde kullandığınız lisansın ID kodunu girin. ID doğrulama kodunuz XenForo Müşteri (Customer Area) bölümünde "Token number" olarak bulunuyor.

Yardım Açılan forumlar görünmüyor.

hasannakyuz

Lisanslı Üye
Lisanslı Üye
Premium
Katılım
20 May 2019
Mesajlar
118
Tepki puanı
56
Puanları
28
Yaş
31
Web Sitesi
www.balikhobim.com
Üye ID
183

İtibar Puanı:

Admin panelden açtığım forumlar, panelde görünüyor fakat forumda görünmemekte, neden kaynaklanır acaba ?
1619

1620
 

hasannakyuz

Lisanslı Üye
Lisanslı Üye
Premium
Katılım
20 May 2019
Mesajlar
118
Tepki puanı
56
Puanları
28
Yaş
31
Web Sitesi
www.balikhobim.com
Üye ID
183

İtibar Puanı:

Node icon tweak eklentisinden kaynaklanıyormuş, bu sorunu nasıl çözerim acaba?
 

SANCAKBEY

Premium
XenTR Üyesi
Lisanslı Üye
Premium
Katılım
4 Nis 2019
Mesajlar
43
Tepki puanı
65
Puanları
18
Üye ID
91

İtibar Puanı:

Tüm eklentileri devre dışı bırak.
Node İcon Tweak eklentisi ile diğer eklentileri tek tek etkinleştirerek hangi eklenti ile çakıştığını bul
 

hasannakyuz

Lisanslı Üye
Lisanslı Üye
Premium
Katılım
20 May 2019
Mesajlar
118
Tepki puanı
56
Puanları
28
Yaş
31
Web Sitesi
www.balikhobim.com
Üye ID
183

İtibar Puanı:

Tüm eklentileri devre dışı bırak.
Node İcon Tweak eklentisi ile diğer eklentileri tek tek etkinleştirerek hangi eklenti ile çakıştığını bul
Tüm eklentileri hatta kullanmış olduğum temaya ait eklentileri devre dışı bıraktım fakat sonuç değişmedi
 

hasannakyuz

Lisanslı Üye
Lisanslı Üye
Premium
Katılım
20 May 2019
Mesajlar
118
Tepki puanı
56
Puanları
28
Yaş
31
Web Sitesi
www.balikhobim.com
Üye ID
183

İtibar Puanı:

Sorun tamamen eklenti kaynaklıymış, bir kez daha anladım ki İngilizce öğrenmek şart 😅
 

SANCAKBEY

Premium
XenTR Üyesi
Lisanslı Üye
Premium
Katılım
4 Nis 2019
Mesajlar
43
Tepki puanı
65
Puanları
18
Üye ID
91

İtibar Puanı:

Sorun tamamen eklenti kaynaklıymış, bir kez daha anladım ki İngilizce öğrenmek şart 😅
Google çeviri veya Yandex çeviri kullanarak birçok şeyi yapabilirsin :)
Eklentinin dosyalarını ftp ye atarken tam olarak atmaz ve öyle kurulursa sıkıntı çıkarabiliyor.
 

hasannakyuz

Lisanslı Üye
Lisanslı Üye
Premium
Katılım
20 May 2019
Mesajlar
118
Tepki puanı
56
Puanları
28
Yaş
31
Web Sitesi
www.balikhobim.com
Üye ID
183

İtibar Puanı:

Google çeviri veya Yandex çeviri kullanarak birçok şeyi yapabilirsin :)
Eklentinin dosyalarını ftp ye atarken tam olarak atmaz ve öyle kurulursa sıkıntı çıkarabiliyor.
şimdi ofise geldim dosyalarını olduğu gibi kaldırıp tekrar kurulum yapacağım belki de ben kurulum da yanlış bir işlem yaptım
 
Üst