• Web sitemize kayıt olmak ve onay işlemleri ile ilgili genel bilgilendirme için buraya tıklayınız

Yardım Kaynak Eklerken Forum Konusu Açılmama Sorunu

SelamT

Active member
Licenced
SMS Confirmed
Katılım
20 May 2019
Mesajlar
306
Çözümler
4
Tepki puanı
188
Puanları
43
Merhaba,

Kaynak kategorilerinde forum oluşturma ve oluşturulacak forum seçili olmasına rağmen, kaynak eklemesi yaparken Forum Konusu açılmamaktadır.
Bunun sebebi ne olabilir, desteğinizi rica ederim.

Teşekkürler
 

XDinc

Well-known member
Admin
XenTR Mod
Customer
SMS Confirmed
XenTR Üyesi
Katılım
3 Şub 2019
Mesajlar
2,119
Çözümler
52
Tepki puanı
4,846
Puanları
113
Merhaba,

Kaynak kategorilerinde forum oluşturma ve oluşturulacak forum seçili olmasına rağmen, kaynak eklemesi yaparken Forum Konusu açılmamaktadır.
Bunun sebebi ne olabilir, desteğinizi rica ederim.

Teşekkürler

Kardeşim selam,
Konu açılmasını hedeflediğin forum türünün kontrol eder misin?
Eğer genel türde değilse ona alıp bir dene :)
 

SelamT

Active member
Licenced
SMS Confirmed
Katılım
20 May 2019
Mesajlar
306
Çözümler
4
Tepki puanı
188
Puanları
43
Selam kardeşim,

Genelde idi, Soru Cevap yaptım denedim yine eklemedi.
Sonra tekrar Genel yaptım, yine eklemedi..
Sorunsuz olarak çalışıyordu, nedenini anlamadım.
En son eklenen dosyadan sonra yapılan tek farklı işlem, Dil dosyasında Kaynak ifadelerini Dosya ifadeleri ile değiştirmek..
Ve asla forum konusu açmıyor :(
 

SelamT

Active member
Licenced
SMS Confirmed
Katılım
20 May 2019
Mesajlar
306
Çözümler
4
Tepki puanı
188
Puanları
43
Ne yazık ki sorun devam ediyor ve asla forum konusu açılmıyor.
Sebebini bulamamak can sıkıcı gerçekten :(
 
Üst