Paid Exclusive Light 2.2.5.3

Sürüm değişiklikleri

  • PHP 8 compatibility update (Stability and compatibility with the newly released PHP 8)
  • Updated for non-numeric values that occur in some .less templates with PHP 8. (Template error: [E_WARNING] A non-numeric value encountered)
  • Changed some class structures that conflict with the DragonByte eCommerce add-on

Sürüm notları

Note: Please do not install the style, if you are using lower than XF 2.2.x

This version only support to XenForo 2.2.x+.

If you think need to help, you can contact us or create a support ticket.

We would like to remind again that we are always with our customers, it is pleasing for us to find solutions to the problems they will experience together. Do not hesitate to contact us and / or create a support ticket.
Üst