Paid Elegant Dark 2.2.7 Patch 1

Sürüm değişiklikleri

  • Upgraded to xenForo 2.2.7 Patch 1
  • All templates are now compatible with XenForo's v2.2.7 Patch 1 Release.

Sürüm notları

Please do not install the style, if you are using lower than XF 2.2.x
This version only support to XenForo 2.2.x+.

Note: We strongly recommend installing the 2.2.7 Patch 1 Versions from the archive.

Updates after version 2.2.6.0.0 come with PHP 8 support.

If you think need to help, you can contact us or create a support ticket.

We would like to remind again that we are always with our customers, it is pleasing for us to find solutions to the problems they will experience together. Do not hesitate to contact us and / or create a support ticket.
Üst